AdvancedHMI (for Visual Studio)

 

 

Requires Visual Studio 2010 (with SP1) or higher (Also works with Visual Basic Express 2010 or higher) Visual Studio Community Edition recommended

 

https://sourceforge.net/projects/advancedhmi/files/

0
0
이 글을 페이스북으로 퍼가기 이 글을 트위터로 퍼가기 이 글을 카카오스토리로 퍼가기 이 글을 밴드로 퍼가기

정보

번호 제목 글쓴이 날짜 조회수
4 AdvancedHMI (for Visual Studio) 파아란 10-28 74
3 시리얼 통신 프로그램 만들기 파아란 10-21 59
2 위챗(WeChat) 대화내용 백업/복구 (휴대폰 교체 시) 파아란 09-29 110
1 WSP 2014R2 Galaxy 생성 실패 -- failed to create galaxy 80004005 파아란 09-17 116